TL-SG2210P
Ean : 6935364030698
TP-Link T1500G-10PS(TL-SG2210P) Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
* Non viene rilasciata alcuna garanzia su eventuali errori delle descrizioni tecniche aggiuntive né sull'accuratezza delle foto, da intendersi come un mero servizio informativo
Caratteristiche di gestione
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Connettività
Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)
8
Quantità di slot per modulo SFP
2
Collegamento in rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto controllo flusso
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Trasmissione dati
Path MTU discovery (Scoperta dell'MTU del percorso)
Sì
Sicurezza
DHCP Option 82, DHCP snooping
Lista di controllo accesso (ACL)
Sì
Algoritmi di sicurezza supportati
SSH, SSL/TLS
Porta di sicurezza statica
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione basata su MAC, Autenticazione basata su Port
Funzioni Multicast
Snooping del Multicast listener discovery (MLD)
Y
Protocolli
Caratteristiche IPv4 e IPv6
Dual stack IPv4/IPv6
Gestione energetica
Fonte di alimentazione inclusa
Sì
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
8
Bilancio energetico totale del PoE
53 W
Condizioni ambientali
Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
TP-Link T1500G-10PS(TL-SG2210P). Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE)
|