GS1915-8-EU0101F
Ean : 4718937621897
Zyxel GS1915-8 Gestito L2 Gigabit Ethernet (10/100/1000) Nero
* Non viene rilasciata alcuna garanzia su eventuali errori delle descrizioni tecniche aggiuntive né sull'accuratezza delle foto, da intendersi come un mero servizio informativo
Caratteristiche di gestione
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connettività
Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)
8
Connettore di alimentazione
Jack di ingresso AC
Collegamento in rete
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-TX, 1000BASE-T
Supporto controllo flusso
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Trasmissione dati
Buffer di memoria di pacchetto
0,525 MB
Protocolli
SNMP v1,v2,v3, RMON (1,2,3,9)
Design
Compatibilità elettromagnetica
LVD EN60950-1, BSMI CNS14336-1
Prestazione
Tempo medio tra guasti (MTBF)
1144461 h
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)
No
Condizioni ambientali
Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 95%
Certificati di sicurezza
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Dati logistici
Codice del Sistema Armonizzato (SA)
85176990
Zyxel GS1915-8. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC
|