SG2218P
Ean : 4897098689509
TP-Link Omada SG2218P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
* Non viene rilasciata alcuna garanzia su eventuali errori delle descrizioni tecniche aggiuntive né sull'accuratezza delle foto, da intendersi come un mero servizio informativo
Caratteristiche di gestione
Supporto qualità del servizio (QoS)
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Connettività
Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP
2
Collegamento in rete
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Routing basato su criteri
Sì
Supporto controllo flusso
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
Trasmissione dati
Buffer di memoria di pacchetto
4,1 MB
Sicurezza
DHCP client, DHCP relay, DHCP snooping
Lista di controllo accesso (ACL)
Sì
Porta di sicurezza statica
Sì
Protezione contro i loop back
Sì
Autenticazione basata su MAC, Autenticazione basata su Port
Gestione energetica
Fonte di alimentazione inclusa
Sì
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)
Sì
Bilancio energetico totale del PoE
150 W
Condizioni ambientali
Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
TP-Link Omada SG2218P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 26,78 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
|