GS1900-10HP-EU0102F
Ean : 4718937621200
Zyxel GS1900-10HP Switch Managed L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero
* Non viene rilasciata alcuna garanzia su eventuali errori delle descrizioni tecniche aggiuntive né sull'accuratezza delle foto, da intendersi come un mero servizio informativo
Caratteristiche di gestione
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Connettività
Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP
2
Collegamento in rete
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-T, 1000BASE-T
Caratteristiche della LAN virtuale
Voice VLAN
Sicurezza
Caratteristiche DHCP
DHCP client
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS, SSL/TLS
Protocolli
Protocolli di gestione
SNMP, RMON, ICMP, Syslog
Prestazione
Tempo medio tra guasti (MTBF)
800259 h
Gestione energetica
Fonte di alimentazione inclusa
Sì
Frequenza di ingresso AC
50 - 60 Hz
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)
Sì
Quantità porte Power over Ethernet (PoE)
8
Bilancio energetico totale del PoE
77 W
Condizioni ambientali
Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 95%
Certificati di sicurezza
Certificazione
CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Zyxel GS1900-10HP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete
|