SG3210X-M2
Ean : 4897098689523
TP-Link Omada SG3210X-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) 1U Nero
* Non viene rilasciata alcuna garanzia su eventuali errori delle descrizioni tecniche aggiuntive né sull'accuratezza delle foto, da intendersi come un mero servizio informativo
Caratteristiche di gestione
Supporto qualità del servizio (QoS)
Sì
Classificazione del traffico
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Registro evento di sistema
Sì
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connettività
2.5G Ethernet (100/1000/2500)
Quantità di porte 2.5G Ethernet (rame)
8
Quantità di slot del modulo SFP+
2
Connettore di alimentazione
Jack di ingresso AC
Collegamento in rete
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto controllo flusso
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Apertura albero di protocollo
Sì
Blocco Head-of-line (HOL)
Sì
Velocità trasferimento Ethernet LAN
100,1000,2500 Mbit/s
Caratteristiche della LAN virtuale
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Trasmissione dati
Numero di instradamenti statici
48
Buffer di memoria di pacchetto
12 MB
Sicurezza
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)
Sì
Algoritmi di sicurezza supportati
HTTPS, SSH, SSH-2, SSL/TLS
Porta di sicurezza statica
Sì
Protezione contro i loop back
Sì
Funzione IP-MAC-Port binding
Sì
Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della password
Sì
Algoritmi di pianificazione di coda
SP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Snooping del Multicast listener discovery (MLD)
Y
Protocolli
Protocollo di registrazione GARP VLAN (GVRP)
Sì
Gestione energetica
Fonte di alimentazione inclusa
Sì
Condizioni ambientali
Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Dati logistici
Codice del Sistema Armonizzato (SA)
85176990
TP-Link Omada SG3210X-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U
|